当前位置:
  1. 城市财经
  2. 股票学习
  3. 主力
  4. 正文

2018通达信指标公式 通达信主力选股指标公式

2018通达信指标公式通达信主力选股指标公式今日小编为您提供

源码;主力持仓:=EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3);主筹:=WINNER(C)*100;散筹:=(WINNER(C*1.1)-WINNER(C*0.9))*100;XD1:=主力持仓>散筹;XD2:=主筹>散筹;XD3:=主力持仓>50;XD4:=主筹>80AND散筹XG:=XD1ANDXD2ANDXD3ANDXD4;:XGAND"MACD.DIF">="MACD.DEA"AND"MACD.MACD">=REF("MACD.MACD",1);

相关阅读

《2018通达信指标公式 通达信主力选股指标公式》由网友“玩味”推荐。

转载请注明:http://www.citytt.com/study/120923JH020.html