当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

2018通达信指标公式 通达信操盘KDJ公式源码

2018通达信指标公式通达信操盘KDJ公式源码今日小编为您提供

A1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;K:SMA(A1,3,1),COLORYELLOW;D:=SMA(K,3,1),COLORFF00FF;J:3*K-2*D,COLORRED,LINETHICK3;波段底部:IF(J<0,J,DRAWNULL),COLORGREEN,LINETHICK2;波段顶部:IF(J>100,J,DRAWNULL),COLORGREEN,LINETHICK2;LC:=REF(CLOSE,1);RSI6:(SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100),COLORLIGREEN,LINETHICK1;进场:IF(CROSS(J,0),100,50);DRAWTEXT(进场=100,50,'←操盘'),COLORRED;DRAWTEXT(CROSS(100,J),105,'←100')COLORRED;0;100,COLORLIGRAY;

相关阅读

《2018通达信指标公式 通达信操盘KDJ公式源码》由网友“零柒”推荐。

转载请注明:http://www.citytt.com/study/120923M02020.html