当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

大智慧公式函数大全 大智慧资金选股指标公式

大智慧公式函数大全大智慧资金选股指标公式今日小编为您提供

AR1:=EMA(CLOSE,2)-EMA(CLOSE,89);VAR2:=EMA(VAR1,30);VAR3:=2*(VAR1-VAR2)*10;VAR4:=POW(VAR3,3)*0.1+POW(VAR3,2);VAR5:=IF(VAR3>0.015,VAR4,0)/45;拉升资金:=VAR5;VAR6:=EMA(CLOSE,2)-EMA(CLOSE,150);VAR7:=EMA(VAR6,100);VAR8:=2*(VAR6-VAR7);VAR9:=POW(VAR8,3)*0.1+POW(VAR8,1);主力资金:=IF(VAR8>0.1,VAR9,0)*5;GZ:=拉升资金+主力资金;选股:GZ>0ANDREF(GZ,1)=0;

相关阅读

《大智慧公式函数大全 大智慧资金选股指标公式》由网友“凉墨”推荐。

转载请注明:http://www.citytt.com/study/1209CD52020.html