当前位置:
  1. 城市财经
  2. 股票学习
  3. 私募
  4. 正文

通达信宁波私募买点公式源码是什么?

通达信宁波私募买点公式源码是什么?今日小编为您提供通达信宁波私募买点公式源码相关讯息

VOLUME:=VOL;MAVOL1:=MA(VOLUME,5);MAVOL2:=MA(VOLUME,34);MAVOL3:=MA(VOLUME,135);XG:=IF(CROSS(0.6,((((1/VOL)*3000)>0.01)AND(KDJ.J<0))AND(CCI.CCI<-100)),VOLUME*5,0);XGG:=XG>0;AA:=(VOL>=(REF(V,1)*1.91))AND(C>(REF(C,1)*1.01));AA1:=VOLAA2:=VOLAA3:=((ABS(VOL-REF(VOL,1)))/REF(VOL,1))<=0.05;A:=STICKLINE(AA1,0,V,1,0);B:=STICKLINE(AA2,0,V,1,0);绿量:=(A=1)AND(COUNT(OPEN粉量:=B=1;自用选股:(XGGAND绿量)OR(XGGAND粉量),COLORMAGENTA;

想了解更多通达信宁波私募买点公式源码相关资讯请关注今日

相关阅读

《通达信宁波私募买点公式源码是什么?》由网友“祁衬”推荐。

转载请注明:http://www.citytt.com/study/1210133aR020.html