当前位置:
  1. 城市财经
  2. 股票学习
  3. 操盘手
  4. 正文

通达信超级买卖选股点操盘手专用

通达信超级买卖选股点操盘手专用今日小编为您提供通达信超级买卖选股点操盘手专用相关讯息

VAR1:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;VAR2:=(CLOSE-LLV(LOW,43))/(HHV(HIGH,43)-LLV(LOW,43))*100;VAR3:=SMA(VAR2,2,1);天:100+(-ABS(VAR1)),COLORRED;下:SMA(VAR3,2,1);无:ABS(VAR1),COLORGREEN;敌:50,COLORFFAA00,LINETHICK3;A:80;B:20;买:STICKLINE(CROSS(下,无),3,20,2,0),COLORRED,LINETHICK1;STICKLINE(CROSS(下,无),20,25,2,0),COLORFF9900,LINETHICK1;DRAWTEXT(CROSS(下,无),30,''),COLORFFFFCC;卖:STICKLINE(CROSS(下,天),70,90,2,0),COLORRED,LINETHICK1;STICKLINE(CROSS(下,天),90,99,2,0),COLORFF9900,LINETHICK1;DRAWTEXT(CROSS(下,天),70,''),COLORFFFFCC;选股2:IF(CROSS(下,20),1,0);DRAWICON((CROSS(下,20)),20,1);DRAWICON((CROSS(下,20)),-20,25);

想了解更多通达信超级买卖选股点操盘手专用相关资讯请关注今日

相关阅读

《通达信超级买卖选股点操盘手专用》由网友“夏冰”推荐。

转载请注明:http://www.citytt.com/study/1210133c42020.html