当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信含苞待放主图指标公式是什么?

通达信含苞待放主图指标公式是什么?今日小编为您提供通达信含苞待放主图指标公式相关讯息

M8:MA(C,8);M21:MA(C,21);M233:MA(C,233);A:=M8/M21*100;TJ:=BARSLASTCOUNT(RANGE(A,99.9,100.3));B:=MAX(C,O)/MIN(C,O)*100-100;TJ1:=BARSLASTCOUNT(B<2);ZF:=(HHV(H,5)-LLV(L,5))/LLV(L,5)*100;DZF:=(H-L)/REF(C,1)*100;TJ2:=COUNT(MIN(C,O)/L>1.03,5)=0;TJ3:=COUNT(HM233;XG:=TJ>4ANDTJ1>4ANDZF<10ANDTJ2ANDTJ3ANDTJ4;STICKLINE(CROSS(XG,0.5),C,O,2,0),COLORLIMAGENTA;STICKLINE(CROSS(XG,0.5),H,L,2,0),COLORLIMAGENTA;DRAWTEXT(CROSS(XG,0.5),L*0.95,'绽放'),COLORYELLOW;

想了解更多通达信含苞待放主图指标公式相关资讯请关注今日

相关阅读

《通达信含苞待放主图指标公式是什么?》由网友“傲南”推荐。

转载请注明:http://www.citytt.com/study/1210133c52020.html