当前位置:
  1. 城市财经
  2. 股票学习
  3. 大盘
  4. 正文

通达信变色大盘经典指标公式是什么?

通达信变色大盘经典指标公式是什么?今日小编为您提供通达信变色大盘经典指标公式相关讯息

兔:=1080201;龙:=1150628;CYC:=IF((DATE>兔ANDDATE<龙),1,DRAWNULL);龙年:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;发财:=MA(C,18)*CYC;STICKLINE(C>龙年ANDC>发财,REFDATE(HHV(H,130),DATE),REFDATE(LLV(L,130),DATE),5,0),COLORLIRED;STICKLINE(C<龙年ANDC<发财,REFDATE(HHV(H,130),DATE),REFDATE(LLV(L,130),DATE),5,0),COLORLIGREEN;STICKLINE((C<龙年ANDC>发财)OR(C>龙年ANDC<发财),REFDATE(HHV(H,130),DATE),REFDATE(LLV(L,130),DATE),5,0),COLORWHITE;DRAWKLINE(H,O,L,C);淡红色表示看多:100,COLORLIRED,NODRAW;白色代表变盘:100,COLORWHITE,NODRAW;淡绿色表示看空:100,COLORGREEN,NODRAW;

想了解更多通达信变色大盘经典指标公式相关资讯请关注今日

相关阅读

《通达信变色大盘经典指标公式是什么?》由网友“朱砂”推荐。

转载请注明:http://www.citytt.com/study/1210133c62020.html