当前位置:
  1. 城市财经
  2. 股票学习
  3. 同花顺
  4. 庄家
  5. 正文

同花顺庄家三部曲指标公式是什么?

同花顺庄家三部曲指标公式是什么?今日小编为您提供同花顺庄家三部曲指标公式相关讯息

庄家:=EMA(EMA(CLOSE,10),10);

现价:=(庄家-REF(庄家,1))/REF(庄家,1)*1000;

STICKLINE(现价

一吸筹:=IF((现价

主力:=100*0.95;

STICKLINE(主力>50ANDCOST(85)0,现价,0,2,0),colorred;

二拉升:=IF(主力>50ANDCOST(85)0,现价,0),colorred;

STICKLINE(现价0,现价,0,2,0),COLOR00FF00;

三出货:=IF(现价0,现价,0),COLOR00FF00;

平均价:=SMA(现价,5,1)-SMA(现价,13,1);

上价:=(MA(C,1)+MA(C,3)+MA(C,5)+MA(C,7)+MA(C,9))/5;

下价:=(MA(C,2)+MA(C,4)+MA(C,6)+MA(C,8)+MA(C,10))/5;

中价:=MAX(EMA(上价,1)-EMA(下价,5),0)*200;

吃庄价:=EMA(中价,5);

净吃庄血:吃庄价,STICK,COLORFF00FF;

STICKLINE(吃庄价

升势:平均价-SMA(平均价,3,1),LINETHICK2,colorred;

跌势:IF(升势

想了解更多同花顺庄家三部曲指标公式相关资讯请关注今日

相关阅读

《同花顺庄家三部曲指标公式是什么?》由网友“妆痕”推荐。

转载请注明:http://www.citytt.com/study/12101340032020.html