当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信美化版MACD公式源码是什么?

通达信美化版MACD公式源码是什么?今日小编为您提供通达信美化版MACD公式源码相关讯息

SHORT:=9;LONG:=26;MID:=12;DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG),LINETHICK1;DEA:=EMA(DIF,MID),LINETHICK2;MACD:=(DIF-DEA)*2,COLORSTICK;STICKLINE(MACD>0ANDMACD>=REF(MACD,1),0,MACD,1,0),COLOR0000FF;STICKLINE(MACD>0ANDMACDSTICKLINE(MACD<0ANDMACDSTICKLINE(MACD<0ANDMACD>=REF(MACD,1),0,MACD,1,0),COLOR006633;DIFF:EMA(CLOSE,SHORT)-EMA(CLOSE,LONG),LINETHICK1;DEAA:EMA(DIF,MID),COLOR00FFFF,LINETHICK1;

想了解更多通达信美化版MACD公式源码相关资讯请关注今日

相关阅读

《通达信美化版MACD公式源码是什么?》由网友“情丝”推荐。

转载请注明:http://www.citytt.com/study/12101340112020.html