当前位置:
  1. 城市财经
  2. 股票学习
  3. 牛股
  4. 正文

通达信捕捉牛股主图指标公式是什么?

通达信捕捉牛股主图指标公式是什么?今日小编为您提供通达信捕捉牛股主图指标公式相关讯息

使用方法:

1,最好结合大盘,顺势而为。

2,建议做形成上升通道的个股(楼梯股,即形成45度左右攀升的个股)和股性活跃的个股,不做ST股PT股。

3,量价结合。(注意是底部还是头部,头部放量要小心,如何判断头部或底部就要凭个人修为了,呵呵){公式:捕捉牛股}AA10:=MA(C,10);BB10:=ATAN((AA10-REF(AA10,1)))*180/3.1416;STICKLINE(BB10>1ANDAA10>REF(AA10,1),AA10,REF(AA10,1),8,0),COLORRED;STICKLINE(BB10<1ANDAA10AA20:=MA(C,20);BB20:=ATAN((AA20-REF(AA20,1)))*180/3.1416;STICKLINE(BB20>1,AA20,REF(AA20,1),8,0),COLORYELLOW;STICKLINE(BB20<1,AA20,REF(AA20,1),8,1),COLORBBCCCC;

想了解更多通达信捕捉牛股主图指标公式相关资讯请关注今日

相关阅读

《通达信捕捉牛股主图指标公式是什么?》由网友“临温”推荐。

转载请注明:http://www.citytt.com/study/12101340362020.html