当前位置:
  1. 城市财经
  2. 股票学习
  3. 超跌
  4. 抄底
  5. 正文

通达信筹码超跌的抄底指标公式是什么?

通达信筹码超跌的抄底指标公式是什么?今日小编为您提供通达信筹码超跌的抄底指标公式相关讯息

羚羊踪迹:3*SMA((C-LLV(L,13))/(HHV(H,13)-LLV(L,13))*100,5,1)-2*SMA(SMA((C-LLV(L,13))/(HHV(H,13)-LLV(L,13))*100,5,1),3,1);潜伏期:IF(羚羊踪迹>=90,90,100);LOWV:=LLV(C,15);HIGHV:=HHV(C,15);RSV:=EMA((C-LOWV)/(HIGHV-LOWV)*100,3);K:=EMA(RSV,3);牛股1:=REF(羚羊踪迹<=10,1)ANDK>REF(K,1);吸筹1:=羚羊踪迹<=10;N:=5;VAR1:=4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),COLORYELLOW,LINETHICK1;牛股2:=CROSS(VAR1,8);吸筹2:=VAR1<=8;VAR2:=REF(LOW,1);VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;

VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);VAR5:=LLV(LOW,13);VAR6:=HHV(VAR4,13);VAR7:=IF(MA(CLOSE,34),1,0);VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;VAR9:=IF(VAR8>100,100,VAR8);吸筹3:=CROSS(VAR9>20,0.5);N1:=9;M1:=3;M2:=3;P:=9;快线:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;慢线:=SMA(快线,M1,1);空:=SMA(慢线,M2,1);牛股3:=BARSLAST(CROSS(慢线,空))羚羊饮水:IF(吸筹1OR吸筹2OR吸筹3,18,0),STICK,COLORGRAY;致命攻击:IF(CROSS(牛股1,0.5)OR牛股2OR牛股3,58,0),STICK,LINETHICK2,COLORRED;

想了解更多通达信筹码超跌的抄底指标公式相关资讯请关注今日

相关阅读

《通达信筹码超跌的抄底指标公式是什么?》由网友“殇陌”推荐。

转载请注明:http://www.citytt.com/study/12101340422020.html