当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信趋势翻倍指标公式是什么?

通达信趋势翻倍指标公式是什么?今日小编为您提供通达信趋势翻倍指标公式相关讯息

VAR0:=EMA(EMA(EMA(CLOSE,N),N),N);VAR1:VAR0-REF(VAR0,1)+VAR0;VAR2:MA(VAR1,N1);STICKLINE(VAR1>VAR2,VAR2,VAR1,0.1,1);STICKLINE(VAR2>VAR1,VAR1,VAR2,0.1,1);DRAWTEXT(CROSS(VAR2,VAR1),VAR1*1.01,'↓降'),,COLORGREEN;DRAWTEXT(CROSS(VAR1,VAR2),VAR2*0.99,'↑升'),,COLORYELLOW;{抄底先锋:}{M:1,50,1;N:1,60,18}{VAR2:=MA(CLOSE,N);VAR3:=(CLOSE-VAR2)/VAR2*100;VAR4:=MA(VAR3,M);升跌:VAR4;VAR5:=BARSLAST(CROSS(-10,VAR4)=1);VAR6:=BARSLAST(CROSS(VAR4,10)=1);VAR7:=VAR4<-10ANDVAR5>=5;VAR8:=VAR4>10ANDVAR6>=5;C1:IF(VAR4<-10ANDVAR5>=5,VAR4,0),,COLORWHITE;C2:C1,COLORSTICK;C3:IF(VAR4>10ANDVAR6>=5,VAR4,0),,COLORWHITE;C4:C3,COLORSTICK;D:升跌>REF(升跌,1)ANDVAR7*25,,COLORRED;};

想了解更多通达信趋势翻倍指标公式相关资讯请关注今日

相关阅读

《通达信趋势翻倍指标公式是什么?》由网友“看透”推荐。

转载请注明:http://www.citytt.com/study/12101340562020.html