当前位置:
  1. 城市财经
  2. 股票学习
  3. 多空
  4. 大盘
  5. 正文

通达信大盘多空仪指标公式是什么?

通达信大盘多空仪指标公式是什么?今日小编为您提供通达信大盘多空仪指标公式相关讯息

总家数:=INDEXADV+INDEXDEC;

多:=INDEXADV;

空:=INDEXDEC;

差:=INDEXADV-INDEXDEC;

起稳:=EMA(EMA(多,3),5);

失衡:=EMA(EMA(EMA(空,4),4),2);

生命:=EMA(MA(LLV(起稳,5),3),3);

平衡差:=起稳-失衡;

超涨:IF(平衡差>0AND平衡差>280,平衡差*1.08,DRAWNULL),POINTDOT,LINETHICK7,COLORGREEN;

超跌:IF(平衡差<0ANDABS(平衡差)>240,-40,DRAWNULL),POINTDOT,LINETHICK7,COLORRED;

{红立体追风自用}

STICKLINE(平衡差>0,0,平衡差,3.5,0),COLOR00002C;

STICKLINE(平衡差>0,0,平衡差,3.2,0),COLOR000041;

STICKLINE(平衡差>0,0,平衡差,2.9,0),COLOR000057;

STICKLINE(平衡差>0,0,平衡差,2.6,0),COLOR000067;

STICKLINE(平衡差>0,0,平衡差,2.3,0),COLOR000076;

STICKLINE(平衡差>0,0,平衡差,2.1,0),COLOR000089;

STICKLINE(平衡差>0,0,平衡差,1.9,0),COLOR000097;

STICKLINE(平衡差>0,0,平衡差,1.6,0),COLOR0000A3;

STICKLINE(平衡差>0,0,平衡差,1.3,0),COLOR0000AD;

STICKLINE(平衡差>0,0,平衡差,1.0,0),COLOR0000B9;

STICKLINE(平衡差>0,0,平衡差,0.8,0),COLOR0000C7;

STICKLINE(平衡差>0,0,平衡差,0.5,0),COLOR0000CF;

STICKLINE(平衡差>0,0,平衡差,0.2,0),COLOR0000DE;

{绿立体追风自用}

STICKLINE(平衡差<0,0,ABS(平衡差),3.5,0),COLOR093100;

STICKLINE(平衡差<0,0,ABS(平衡差),3.2,0),COLOR093E00;

STICKLINE(平衡差<0,0,ABS(平衡差),2.9,0),COLOR094D00;

STICKLINE(平衡差<0,0,ABS(平衡差),2.6,0),COLOR095600;

STICKLINE(平衡差<0,0,ABS(平衡差),2.3,0),COLOR006300;

STICKLINE(平衡差<0,0,ABS(平衡差),2.1,0),COLOR006C00;

STICKLINE(平衡差<0,0,ABS(平衡差),1.9,0),COLOR008400;

STICKLINE(平衡差<0,0,ABS(平衡差),1.6,0),COLOR008E00;

STICKLINE(平衡差<0,0,ABS(平衡差),1.3,0),COLOR00A300;

STICKLINE(平衡差<0,0,ABS(平衡差),1.0,0),COLOR00B200;

STICKLINE(平衡差<0,0,ABS(平衡差),0.8,0),COLOR00BE00;

STICKLINE(平衡差<0,0,ABS(平衡差),0.5,0),COLOR00CA00;

STICKLINE(平衡差<0,0,ABS(平衡差),0.2,0),COLOR00D900;

想了解更多通达信大盘多空仪指标公式相关资讯请关注今日

相关阅读

《通达信大盘多空仪指标公式是什么?》由网友“念梦”推荐。

转载请注明:http://www.citytt.com/study/12101340A2020.html