当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信必杀王中王公式源码是什么?

通达信必杀王中王公式源码是什么?今日小编为您提供通达信必杀王中王公式源码相关讯息

Q1:=C=HHV(C,20);Q2:=BARSLAST(Q1);Q3:=IF(Q2>0,REF(C,Q2),REF(C,Q2));Q4:=CROSS(C,REF(Q3,1));Q5:=Q4ANDCOUNT(Q4,5)=1;DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);DEA:=EMA(DIF,9);MACD:=(DIF-DEA)*2;RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;K:=SMA(RSV,3,1);D:=SMA(K,3,1);A:=CROSS(K,D);XX:=MACD>0ANDLAST(MACD>0ANDMACDANDMACD>REF(MACD,1)ANDQ5ANDA;M5:=MA(C,5);M10:=MA(C,10);必杀王中王:CROSS(C,M5)ANDCROSS(C,M10)ANDXX;

想了解更多通达信必杀王中王公式源码相关资讯请关注今日

相关阅读

《通达信必杀王中王公式源码是什么?》由网友“逃離”推荐。

转载请注明:http://www.citytt.com/study/12101340D2020.html