当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信做T时T+0指标公式是什么?

通达信做T时T+0指标公式是什么?今日小编为您通达信做T时T+0指标公式相关讯息

AF1:=1;TT:=BARSLAST(HOUR=9ANDMINUTE=(30+AF1))+1;均价:=AMOUNT/VOL/100,COLORYELLOW;价位:=C,COLORWHITE,LINETHICK4;盘整:=IF(HOUR>9ANDRANGE(HHV(C,60)/LLV(C,60),1,1.02),C,DRAWNULL),COLORRED,LINETHICK2;V1:=V;HH:=C>REF(C,1)ANDC/均价>(1+0.03);LL:=CREF(C,1),BARSLAST(LL1)),0.5);CS1:CONST(SUM(IF(SS1,REF(C,1),DRAWNULL),0)),COLORGREEN,LINETHICK2;CB1:CONST(SUM(IF(BB1,REF(C,1),DRAWNULL),0)),COLORMAGENTA,LINETHICK2;HH2:=CROSS(SUM(HHANDC>CS1*1.03,0),0.5);LL2:=CROSS(SUM(LLANDCREF(C,1),BARSLAST(LL2)),0.5);CS2:CONST(SUM(IF(SS2,REF(C,1),DRAWNULL),0)),COLORGREEN,LINETHICK1;CB2:CONST(SUM(IF(BB2,REF(C,1),DRAWNULL),0)),COLORMAGENTA,LINETHICK1;DRAWICON(HH1ORHH2,C*1.01,16);DRAWICON(LL1ORLL2,C*0.99,18);DRAWICON(BB1ORBB2,REF(C,1)*0.99,22);DRAWICON(SS1ORSS2,REF(C,1)*1.01,21);

想了解更多通达信做T时T+0指标公式请关注今日

相关阅读

《通达信做T时T+0指标公式是什么?》由网友“心囚”推荐。

转载请注明:http://www.citytt.com/study/12101340P2020.html