当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信精品分时通道副图指标公式是什么?

通达信精品分时通道副图指标公式是什么?今日小编为您通达信精品分时通道副图指标公式相关讯息

箱顶:HHV(MA((CLOSE),5),30);箱底:LLV(MA((CLOSE),5),30);长底:LLV(MA((CLOSE),5),120);JJ:=(CLOSE+HHV(MA((CLOSE),5),2)+LLV(MA((CLOSE),5),2))/3;AA:=EMA(JJ,3);BB:=REF(AA,1);STICKLINE(AA>BB,AA,BB,3,0),COLORYELLOW,;STICKLINE(AAV1:=LLV(CLOSE,10);V2:=HHV(CLOSE,25);价位线:=EMA((CLOSE-V1)/(V2-V1)*4,4);DRAWTEXT(CROSS(价位线,0.3),CLOSE,'★'),COLORRED;

想了解更多通达信精品分时通道副图指标公式请关注今日

相关阅读

《通达信精品分时通道副图指标公式是什么?》由网友“心安”推荐。

转载请注明:http://www.citytt.com/study/12101340R2020.html