当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信启爆实战指标公式是什么?

通达信启爆实战指标公式是什么?今日小编为您通达信启爆实战指标公式相关讯息

ZD:=LN(C/REF(C,1))/LN(1.1);ZDV:=IF(ZD>=1.2,0,ABS(ZD*AMOUNT/10000)*5);BV:=SMA(IF(ZD>0,ZDV,0),5,1);SV:=EMA(SMA(IF(ZD<=0,ZDV,0),5,1),2);VM:=SMA(BV,20,1)/SMA(SV,20,1);XS:=IF(VM>=1,1,VM);MF:=(BV*XS-SV)/10000;V1:=(CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*100;V2:=IF(V1>0,V1,0),COLORLICYAN;V3:=STICKLINE(V1>0,V1,0,3,0),COLORRED;U4:=EMA(EMA(V1,30),3)*2,COLORFF99FF;XX:=10;DIF:=EMA(CLOSE,9)-EMA(CLOSE,26);DEA:=EMA(DIF,12);启爆实战:CROSS(V1,XX)ANDMF>0.5ANDDEA>-0.25ANDDEA>REF(DEA,1);

想了解更多通达信启爆实战指标公式请关注今日

相关阅读

《通达信启爆实战指标公式是什么?》由网友“细想”推荐。

转载请注明:http://www.citytt.com/study/12101340S2020.html