当前位置:
  1. 城市财经
  2. 股票学习
  3. 股票
  4. 短线
  5. 正文

通达信股票公式:短线快枪手

通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

A01:=(C-LLV(LOW,3))/(HHV(HIGH,3)-LLV(LOW,3));

A11:=SMA(A01,2,1);

A21:=SMA(A11,2,1);

A31:=3*A11-2*A21;

A41:=2*A31-0.5;

生命线:C*(1-(A41-A21)/15),COLORF5CCEB,LINETHICK2;

弱:IF(MA(CLOSE,4)》SMA(LOW,21,2)*1.01,SMA(LOW,21,2)*1.01,SMA(LOW,21,2)*1.01),COLORCYAN,COLORYELLOW;

强:IF(SMA(LOW,21,2)*1.01》=REF(SMA(LOW,21,2)*1.01,1),SMA(LOW,21,2)*1.01,DRAWNULL),LINETHICK1,COLORMAGENTA;

DRAWTEXT(CROSS(C,IF(MA(CLOSE,4)》SMA(LOW,21,2)*1.01,SMA(LOW,21,2)*1.01,SMA(LOW,21,2)*1.01)),LOW,/△/),COLORYELLOW;

DRAWTEXT(CROSS(C,生命线),LOW,/△/),COLORGREEN;

DRAWTEXT(FILTER(EMA(EMA(C,5),5)》REF(EMA(EMA(C,5),5),1)ANDHHV(MA(H,13),13)《REF(HHV(MA(H,13),13),1)ANDC》REF(C,1),11),L*0.98,/追涨/),COLORGREEN;

DRAWTEXT(CROSS(84,SMA(MAX(CLOSE-REF(CLOSE,1),0),6,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),6,1)*100),H*1.03,/逃顶/),COLORYELLOW;

阻力:PEAK(1,5,1),COLOR66CC00;

支撑:TROUGH(2,5,1),COLORFFB97A;

相关阅读

《通达信股票公式:短线快枪手》由网友“浣鸽”推荐。

转载请注明:http://www.citytt.com/study/12101341292020.html