当前位置:
  1. 城市财经
  2. 股票学习
  3. 股票
  4. 庄家
  5. 正文

通达信股票公式:庄家抬轿

通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

Var1:=EMA(EMA(CLOSE,13),13);

控盘:=(Var1-REF(Var1,1))/REF(Var1,1)*1000,colorffcccc,pointdot;

STICKLINE(控盘《0,控盘,0,4,0),colorwhite;

无庄控盘:控盘《0,colorwhite;

STICKLINE(控盘》REF(控盘,1)AND控盘》0,控盘,0,4,1),colorred;

有庄控盘:控盘》REF(控盘,1)AND控盘》0,colorred;

Var2:=100*WINNER(CLOSE*0.95);

STICKLINE(控盘《REF(控盘,1)AND控盘》0,控盘,0,4,0),color00ff00;

主力出货:控盘《REF(控盘,1)AND控盘》0,color00ff00;

STICKLINE(Var2》50ANDCOST(85)《CLOSEAND控盘》0,控盘,0,4,0),colorff00ff;

高度控盘:Var2》50ANDCOST(85)《CLOSEAND控盘》0,colorff00ff;

a10:=CROSS(控盘,0);

开始控盘:if(a10,6,0),coloryellow;

相关阅读

《通达信股票公式:庄家抬轿》由网友“顾及”推荐。

转载请注明:http://www.citytt.com/study/12101341322020.html