当前位置:
  1. 城市财经
  2. 股票学习
  3. 股票
  4. 正文

通达信股票公式:天地绿色通道

通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

MA1:EMA(CLOSE,6),COLOR00FF00;

MA2:EMA(CLOSE,25),COLORRED;

顶:MA(CLOSE,20)+2*STD(CLOSE,55),LINETHICK2,COLORFF9933;

底:MA(CLOSE,20)-2*STD(CLOSE,55),LINETHICK2,COLOR77AAFF;

买线:=EMA(C,2);

卖线:=EMA(SLOPE(C,21)*20+C,42);

BU:=CROSS(买线,卖线);

SEL:=CROSS(卖线,买线);

DRAWTEXT(BU,LOW*0.996,/B/),COLORYELLOW,LINETHICK3;

DRAWTEXT(SEL,HIGH*1.028,/S/),COLOR00FF00,LINETHICK3;

STICKLINE(买线》=卖线,LOW,HIGH,1,0),COLORRED;

STICKLINE(买线》=卖线,CLOSE,OPEN,4.5,0),COLOR0000AA;

STICKLINE(买线》=卖线,CLOSE,OPEN,4,0),COLOR0000CC;

STICKLINE(买线》=卖线,CLOSE,OPEN,3,0),COLOR0000CC;

STICKLINE(买线》=卖线,CLOSE,OPEN,2,0),COLOR0000EE;

STICKLINE(买线《卖线,CLOSE,OPEN,4.5,0),COLORAAAA00;

STICKLINE(买线《卖线,CLOSE,OPEN,4,0),COLORBBBB00;

STICKLINE(买线《卖线,CLOSE,OPEN,3,0),COLORCCCC00;

STICKLINE(买线《卖线,CLOSE,OPEN,2,0),COLOREEEE00;

STICKLINE(买线《卖线,LOW,HIGH,1,0),COLORFFFF00;

相关阅读

《通达信股票公式:天地绿色通道》由网友“过客”推荐。

转载请注明:http://www.citytt.com/study/12101341342020.html