当前位置:
  1. 城市财经
  2. 股票学习
  3. 股票
  4. 正文

通达信股票公式:买卖线

通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

{N,2,90,9}{M,2,30,3}

LOWV:=LLV(LOW,N);

HIGHV:=HHV(HIGH,N);

RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,M);

金:EMA(RSV,M);

银:MA(金,M);

买:CROSS(金,银)AND金《70ANDCLOSE》OPEN,COLOR0000EE,NODRAW;

卖:=CROSS(银,金),NODRAW;

DRAWTEXT(买,LOW*0.996,/买/),COLORRED,LINETHICK3;

DRAWTEXT(卖,HIGH*1.028,/卖/),COLORFFFF00,LINETHICK3;

相关阅读

《通达信股票公式:买卖线》由网友“啊呸”推荐。

转载请注明:http://www.citytt.com/study/12101341412020.html