当前位置:
  1. 城市财经
  2. 股票学习
  3. 股票
  4. 正文

通达信股票同船共济公式

通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

A1:=EMA(CLOSE,12)-EMA(CLOSE,26);

A2:=EMA(A1,9);

MD:=(A1-A2)*2;

买进条件:A1》REF(A1,1)ANDREF(A1,1)《REF(A1,2)ANDVOL》REF(VOL,1)*1.2;

H1:HHV(H,N),NODRAW;

N日涨幅:IF(REF(买进条件,N),(H1-REF(C,N))/REF(C,N)*100,0);

DRAWTEXT(N日涨幅,2,/N天最高上涨/);

总次数:SUM(买进条件,0)/1,NODRAW;

B1:BACKSET(N日涨幅》M,N+1),NODRAW;

B2:=买进条件ANDB1;

盈利次数:SUM(B2,0),NODRAW;

C1:BACKSET(N日涨幅《0,N+1),NODRAW;

C2:=买进条件ANDC1;

亏损次数:SUM(C2,0),NODRAW;

盈利比:盈利次数/总次数*100,NODRAW;

%10:10,POINTDOT;

相关阅读

《通达信股票同船共济公式》由网友“淤浪”推荐。

转载请注明:http://www.citytt.com/study/12101341502020.html