当前位置:
  1. 城市财经
  2. 股票学习
  3. 股票
  4. 短线
  5. 正文

通达信股票公式:发财的短线指标

通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

YJD:(EMA(CS,3)-50)*2;

极弱:-80;

强势:60;

风险:80;

弱势:-60;

VAR4:=(1.1)*CLOSE;

VAR5:=(0.9)*CLOSE;

VAR6:=100*(WINNER(VAR4)-WINNER(VAR5));

S1:2*EMA(100-VAR6,1),COLORYELLOW;

S2:EMA(S1,9);

S3:=MA(S2,9);

条件:=CROSS(YJD,极弱)ANDS1》S2;

条件0:=CROSS(强势,YJD)ANDS1《S2;

DRAWICON(条件,极弱,5);

DRAWICON(条件0,强势,6);

YJD到-80以下进场,特别是下午进场特稳,90%第二天有赚,(跌停板勿去抢)自己验证,注意,信号发生时第二根线买进,要是下行就在快收线时买进,要是上行就马上抢进,如果前根线收下影线更要果断抢进,下50%资金,准确率可达95%,万一再下探5%再进50%资金,想亏都难罗!!多顶,有500个人顶就再给个配合用的指标就99.9%稳赚了!

相关阅读

《通达信股票公式:发财的短线指标》由网友“思你”推荐。

转载请注明:http://www.citytt.com/study/12101341962020.html