当前位置:
  1. 城市财经
  2. 股票学习
  3. 股票
  4. 正文

通达信股票公式:1250选股

通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

MA20:=MA(C,20),COLORWHITE,LINETHICK2;

MA120:=MA(C,120),COLORFFCCCC,LINETHICK2;

MA250:=MA(C,250),COLORFFCC66,LINETHICK2;

乖离线:=((C-REF(MA20,1))/20+MA20)*1.20;

TT1:=CROSS(MA20,MA120)ANDCROSS(MA20,MA250)ANDV》REF(V,1);

TT2:=MA20》REF(MA20,2)ANDV》REF(V,1)ANDCROSS(C,MA20);

(TT1)OR(CROSS(C,MA120)ANDCROSS(C,MA250)ANDCROSS(C,MA20))OR(TT2)OR

(MA250》=REF(MA250,1)ANDMA20》=REF(MA20,1)ANDCROSS(C,MA250))OR

(MA120》=REF(MA120,1)ANDCROSS(C,MA20)ANDCROSS(C,MA120)ANDV》REF(V,1));

相关阅读

《通达信股票公式:1250选股》由网友“心瘾”推荐。

转载请注明:http://www.citytt.com/study/121013420R020.html