当前位置:
  1. 城市财经
  2. 股票学习
  3. 股票
  4. 正文

通达信股票公式:分段线

通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:SMA(RSV,3,1),COLORWHITE;

D:SMA(K,3,1),COLORYELLOW;

J:3*K-2*D,COLORYELLOW;

IF(K《REF(K,1),K,DRAWNULL),COLORGREEN,LINETHICK1;

IF(D《REF(D,1),D,DRAWNULL),COLORGREEN,LINETHICK1;

IF(J《REF(J,1),J,DRAWNULL),COLORFFFF00,LINETHICK1;

IF(K》REF(K,1),K,DRAWNULL),COLORRED,LINETHICK1;

IF(D》REF(D,1),D,DRAWNULL),COLORRED,LINETHICK1;

IF(J》REF(J,1),J,DRAWNULL),COLORFF00FF,LINETHICK1;

相关阅读

《通达信股票公式:分段线》由网友“执念”推荐。

转载请注明:http://www.citytt.com/study/12101342132020.html