当前位置:
  1. 城市财经
  2. 股票学习
  3. 股票
  4. 底部
  5. 正文

通达信股票公式:底部提示

通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

Var2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

Var3:=SMA(SMA(Var2,3,1),3,1)/28.57;

Var4:=EMA(Var3,5);

Var5:=3*Var3-2*Var4;

AA:=CROSS(Var5,Var3)ANDVar3《2.1andc》o;

Var6:=(2*CLOSE+HIGH+LOW)/4;

Var7:=LLV(LOW,13);

Var8:=HHV(HIGH,13);

Var9:=EMA((Var6-Var7)/(Var8-Var7)*100,13);

VarA:=EMA(0.667*REF(Var9,1)+0.333*Var9,2);

多:Var9,COLORRED,POINTDOT;

空:EMA(0.382*REF(Var9,2)+0.618*Var9,12),COLORgreen;

STICKLINE(Var9》VarA,Var9,VarA,6,0),COLORred;

STICKLINE(Var9《=VarA,Var9,VarA,6,0),COLORFFCC66;

STICKLINE(AA,0,30,40,1),coloryellow;

STICKLINE(AA,16,29,38,0),colorred;

STICKLINE(AA,1,14,38,0),colorred;

STICKLINE(AA,15,15,40,1),coloryellow;

STICKLINE(AA,30,50,10,0),coloryellow;

STICKLINE(AA,53,55,10,1),colorred;

STICKLINE(AA,57,59,10,1),colorred;

STICKLINE(AA,61,63,10,1),colorred;

STICKLINE(AA,65,67,10,1),colorred;

STICKLINE(AA,69,75,12,0),colorffcccc;

DRAWTEXT(AA,85,/底/),coloryellow;

相关阅读

《通达信股票公式:底部提示》由网友“胭話”推荐。

转载请注明:http://www.citytt.com/study/12101342512020.html