当前位置:
  1. 城市财经
  2. 股票学习
  3. 股票
  4. 正文

通达信股票公式:成交炮群

通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

VOLUME:VOL;

MAVOL1:MA(VOLUME,1)*1.2;

MAVOL13:MA(VOLUME,13)*1.2;

铭:MA(3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),3.55),

VOLSTICK;

MAVOL21:MA(VOLUME,21)*1.2;

MAVOL34:MA(VOLUME,34)*1.2,COLORLIBLUE;

MAVOL43:MA(VOLUME,43)*1.2;

MAVOL99:MA(VOLUME,99)*1.2;

MAVOL180:MA(VOLUME,180)*1.2,COLORRED,LINETHICK4;

D1:=UPNDAY(MAVOL13,1)ANDUPNDAY(MAVOL21,1)ANDUPNDAY(MAVOL34,1)ANDUPNDAY(MAVOL43,1);

DRAWTEXT(D1,MAVOL180,/▲针/),COLORGREEN;

D3:=UPNDAY(MAVOL13,3)ANDUPNDAY(MAVOL21,3)ANDUPNDAY(MAVOL34,3)ANDUPNDAY(MAVOL43,3);

DRAWTEXT(D3,MAVOL180,/▲枪/),COLORLIBLUE;

D7:=UPNDAY(MAVOL13,7)ANDUPNDAY(MAVOL21,7)ANDUPNDAY(MAVOL34,7)ANDUPNDAY(MAVOL43,7);

DRAWTEXT(D7,MAVOL180,/▲炮/),COLORMAGENTA;

D13:=UPNDAY(MAVOL13,13)ANDUPNDAY(MAVOL21,13)ANDUPNDAY(MAVOL34,13)ANDUPNDAY(MAVOL43,13);

DRAWTEXT(D13,MAVOL180,/▲刃/),COLORWHITE;

DC:=UPNDAY(MAVOL180,7)ANDUPNDAY(MAVOL99,7)ANDUPNDAY(MAVOL43,7);

DRAWTEXT(DC,MAVOL180,/▲雷/),COLORRED;

LL:=(CROSS(EMA(WINNER(C)*70,7),EMA(WINNER(C)*70,13)));

DRAWTEXT(LL,MAVOL1*1.2,/▲冲/),COLORYELLOW;

DRAWTEXT(铭《6,铭,/▲鼎/),COLORWHITE;

相关阅读

《通达信股票公式:成交炮群》由网友“仄人”推荐。

转载请注明:http://www.citytt.com/study/12101342922020.html