当前位置:
  1. 城市财经
  2. 股票学习
  3. 股票
  4. 地量
  5. 正文

通达信股票公式:地量换手

通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

穿越筹码:ABS(WINNER(CLOSE)-WINNER(OPEN))*100,stick,colorddddff;

换手率::VOL/CAPITAL*100,stick,colorff0099;

地量换手:1/换手率:*100,stick,colorred,linethick3;

a1:=LLV(HIGH,240);

MYP:=100*(CLOSE-a1)/a1;

a2:=REF(HHV(CLOSE,240),1);

b2:=REF(LLV(CLOSE,240),1);

RPY:=100*(CLOSE-b2)/(a2-b2);

a3:=1.1*CLOSE;

b3:=0.9*CLOSE;

ASR:=100*(WINNER(a3)-WINNER(b3));

a4:=WINNER(CLOSE);

a5:=DMA(a4,VOL/CAPITAL);

b4:=DMA(VOL,VOL/CAPITAL)/CAPITAL;

a6:=100*VOL/CAPITAL;

b6:=100*(WINNER(CLOSE)-ref(WINNER(CLOSE),1));

a7:=ABS(b6/a6);

CYA:a4/b4*50,color00ff00;

CYB:EMA(a4/b4*50,34),colorff00ff;

CYC::a5/b4*50,colorffff99;

CYD:WINNER(CLOSE)/(VOL/CAPITAL),coloryellow,stick,linethick4;

stickline(a7》30and(VOL/CAPITAL*100)《=3,地量换手,0,3,0),colorwhite;

stickline(rpy《75andmyp《30andasr》60and穿越筹码》=24and

(VOL/CAPITAL*100)《=3andc》=o,地量换手,0,10,0),colorff00ff;

stickline(rpy《75andmyp《30andasr》60and穿越筹码》=24and

(VOL/CAPITAL*100)《=3andc《o,地量换手,0,10,0),colorffff33;

筹码穿透率:=b6/a6;

stickline(筹码穿透率》10andclose/ref(close,1)》=1.05and

换手率:《=3,地量换手,0,10,0),colorblue;

相关阅读

《通达信股票公式:地量换手》由网友“玖离”推荐。

转载请注明:http://www.citytt.com/study/12101342952020.html