当前位置:
  1. 城市财经
  2. 股票学习
  3. 股票
  4. 正文

通达信股票公式:涨跌停K线

通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

EMA5:EMA(C,5);

EMA10:EMA(C,10);

EMA30:EMA(C,30);

EMA60:EMA(C,60);

EMA120:EMA(C,120);

C3:=REF(C,1);

涨停:=IF((C-C3)*100/C3》=(10-0.01*100/C3),1,0);

STICKLINE(涨停,OPEN,CLOSE,2,0),COLORRED;

跌停:=IF((C3-C)*100/C3》=(10-0.01*100/C3),1,0);

STICKLINE(跌停,OPEN,CLOSE,2,0),COLORGREEN;

相关阅读

《通达信股票公式:涨跌停K线》由网友“汩汩”推荐。

转载请注明:http://www.citytt.com/study/12101342D2020.html