当前位置:
  1. 城市财经
  2. 股票学习
  3. 股票
  4. 大盘
  5. 正文

通达信股票公式:大盘资金异动

通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

DP1:=INDEXADV/(INDEXADV+INDEXDEC)*INDEXA/100000000;

DP2:=WMA(EMA(DP1,3),3);

A:=(HHV(DP2,5)-DP2)/(HHV(DP2,5)-LLV(DP2,5))*100-80;

空头:EMA(3*A-2*SMA(A,18,1),5),LINETHICK3,PRECISION2,COLORGREEN;

B:=(DP2-LLV(DP2,5))/(HHV(DP2,5)-LLV(DP2,5))*80-80;

多头:3*SMA(B,3,1)-2*SMA(SMA(B,3,1),5,1),LINETHICK3,PRECISION2,COLORMAGENTA;

大盘1:=(INDEXC*2+INDEXH+INDEXL)/4;

大盘K:=EMA(大盘1,13)-EMA(大盘1,34);

大盘D:=EMA(大盘K,3);

大盘B:=(大盘K-大盘D);

大资金进:if(大盘B》=0,大盘B*8.8,0),LINETHICK,PRECISION2,COLORRED;

大资金撤:if(大盘B《=0,大盘B*2.58,0),LINEDOT,PRECISION2,COLORWHITE;

STICKLINE(大盘B《=0and大资金撤《=ref(大资金撤,1),0,大资金撤,2,0),COLORCYAN;

STICKLINE(大盘B《=0and大资金撤》=ref(大资金撤,1),0,大资金撤,2,0),ColorFFA6FF;

STICKLINE(大盘B》=0and大资金进》=ref(大资金进,1),0,大资金进,2,0),COLORRED;

STICKLINE(大盘B》=0and大资金进《=ref(大资金进,1),0,大资金进,2,0),COLORYELLOW;

PARTLINE(1,大资金进),LINEDOT,COLORYELLOW;

PARTLINE(1,0),LINETHICK2,COLORGRAY;

相关阅读

《通达信股票公式:大盘资金异动》由网友“撩人”推荐。

转载请注明:http://www.citytt.com/study/12101342J2020.html