当前位置:
  1. 城市财经
  2. 股票学习
  3. 股票
  4. 正文

通达信股票公式:股神亮剑

通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

Var1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;

Var2:=SMA(Var1,3,1);

Var3:=SMA(Var2,3,1);

Var4:=SMA(Var3,3,1);

波:Var3;

段:Var4;

Var5:=CROSS(Var3,Var4)ANDVar3《20;

DRAWTEXT(FILTER(var5,10)=1,40,/抄底/),colorred;

STICKLINE(FILTER(var5,10)=1,0,30,10,0),colorred;

Var9:=CROSS(Var4,Var3)ANDVar3》80;

STICKLINE(FILTER(var9,5)=1,80,100,10,0),colorgreen;

DRAWTEXT(FILTER(var9,5)=1,70,/逃顶/),colorgreen;

Var8:=CROSS(Var2,Var3)ANDVar3》80ANDVar3》Var4;

STICKLINE(var8,85,100,10,0),color0099ff;

100,colorbbbbbb,linethick3;

0,,linethick3;

AA:=LLV(LOW,36);

BB:=HHV(HIGH,30);

风险:80,ColorFF00FF;

小心:87.5,Color00FF00;

DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);

股神:DD,Color0000FF,Linethick2;

股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);

目标出现B:IF(CROSS(股海,90)AND(股神《40),70,0),ColorFFFF00;

跟踪:10,Color0000FF;

目标出现A:IF((COUNT((股神》REF(股神,1)),1)=1)AND(REF(股神,1)《REF(REF(股神,1),1))AND(股神《跟踪),50,0),ColorF00FF0;

相关阅读

《通达信股票公式:股神亮剑》由网友“浅殇”推荐。

转载请注明:http://www.citytt.com/study/12101342a2020.html