当前位置:
  1. 城市财经
  2. 股票学习
  3. 股票
  4. 正文

通达信股票公式:交叉见底

通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

XX:=((((CLOSE-MA(CLOSE,34))/MA(CLOSE,34))*100)*5);B001:=(((((CLOSE-MA(CLOSE,42))/MA(CLOSE,42)))*100)*5);B002:=(((((CLOSE-MA(CLOSE,67))/MA(CLOSE,67)))*100)*5);B003:=(((XX+B001)/2)-(B002));B004:=(((0-100)*(HHV(HIGH,34)-CLOSE))/(HHV(HIGH,34)-LLV(LOW,34)));B005:=(((0-100)*(HHV(HIGH,42)-CLOSE))/(HHV(HIGH,42)-LLV(LOW,42)));B006:=(((0-100)*(HHV(HIGH,72)-CLOSE))/(HHV(HIGH,72)-LLV(LOW,72)));B007:=EMA((((B004+B005)/2)-B006),6);B008:=REF(CLOSE,1);B009:=((((SMA(MAX((CLOSE-B008),0),19,1)/SMA(ABS((CLOSE-B008)),19,1))*100)-50)*1.25);B010:=((((SMA(MAX((CLOSE-B008),0),34,1)/SMA(ABS((CLOSE-B008)),34,1))*100)-50)*1.25);B011:=((((SMA(MAX((CLOSE-B008),0),72,1)/SMA(ABS((CLOSE-B008)),72,1))*100)-50)*1.25);B012:=EMA(((((B009+B010)/2)-B011)*5),6);B013:=((((0-1)*((B007+B003)+B012))/3)*1.5);B014:=B012;B015:=B013;B016:=EMA(B012,4);B017:=B012;KKM1:=B013;DPM1:=EMA(B013,4);多头:B017,color0000FF;空头:KKM1,color00FF00;多均:B016;空均:DPM1;B018:=IF(CROSS(B017,KKM1),28,0);xd:5;VARX:=B017;C023:=KKM1;C024:=B016;C025:=DPM1;C026:=WINNER(CLOSE);W:=(DMA(C026,((VOL/CAPITAL)*1))*100);HWXWINNER:=W;XD1:=EMA(W,6);XWXMH:=XD1;XD2:=MA(W,14);庄家控盘:((HWXWINNER-XWXMH)*10),COLORSTICK,LINETHICK2;STICKLINE(cross(多头,空均),0,50,8,0),COLORRED;

相关阅读

《通达信股票公式:交叉见底》由网友“索性”推荐。

转载请注明:http://www.citytt.com/study/12101342c2020.html