当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

飞狐真假突破指标公式

飞狐真假突破指标公式Var3:=VOL/CAPITAL*100;

Var4:=CLOSE/OPEN;

短期兵力:EMA(Var3*Var4,9)*44.545*0.999,colorred;

中期兵力:EMA(Var3*Var4,33)*44.545*0.999,COLORwhite;

长期兵力:EMA(Var3*Var4,61)*44.545*0.999,coloryellow;;

预备兵力:EMA(Var3*Var4,120)*44.545*0.888,COLOR00ff00;

Var5:=EMA(100*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,33)),20);

Var6:=EMA(Var5,1);

Var7:=VOL/CAPITAL*100;

Var8:=SUM(Var7,5)》=3;

Var9:=Var8/REF(Var7,10)》=2;

VarA:=HHV(CLOSE,5);

VarB:=VarA/REF(CLOSE,5)》=1.01;

VarC:=Var6》20;

VarD:=HIGH/REF(LOW,20)《1.2;

VarE:=WINNER(CLOSE)*100;

VarF:=Var8ANDVarCANDVar9ANDVar3ANDVarB;

Var10:=FILTER(VarF,20);

DRAWTEXT(Var10,3.82*中期兵力,‘★资金活动’),coloryellow;

STICKLINE(短期兵力》长期兵力,预备兵力,短期兵力,1.5,0),colorred;

STICKLINE(短期兵力《中期兵力,预备兵力,中期兵力,1.5,0),colorLIME;

STICKLINE(短期兵力《预备兵力,预备兵力,短期兵力,1.5,0),colorLIME;

相关阅读

《飞狐真假突破指标公式》由网友“兰生”推荐。

转载请注明:http://www.citytt.com/study/12101349192020.html