当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

飞狐笑傲股林指标公式

飞狐笑傲股林指标公式BIAS1:=(CLOSE-MA(CLOSE,10))/MA(CLOSE,10)*100;

BIAS2:=(CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*100;

BIAS3:=(CLOSE-MA(CLOSE,30))/MA(CLOSE,30)*100;

BBB:=(BIAS1+BIAS2+BIAS3)/3;

风云:WINNER(AMOUNT/vol/100)*100;

琼顶:(100-ABS(BBB));

活筹线:EMA((WINNER(C*1.1)-WINNER(C*0.9))*100,1),linethick1,colorred;

探底:ABS((COST(50)-CLOSE)/CLOSE*100);

Var1:=1/WINNER(CLOSE);

底部:IF(Var1》100ANDABS((COST(50)-CLOSE)/CLOSE*100)》琼顶,100,0),COLORSTICK,colorred;

大底:IF(REF(底部,1)》0AND底部=0,100,0),STICK,colorred;

趋强:25,POINTDOT;

强势:75,POINTDOT;

中位线:50,POINTDOT

相关阅读

《飞狐笑傲股林指标公式》由网友“無心”推荐。

转载请注明:http://www.citytt.com/study/12101349222020.html