当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

飞狐追马骑牛指标公式

飞狐追马骑牛指标公式年线:=EMA(C,250);

追涨:EMA(C,3),COLORGREEN;

大行情:年线-(追涨-年线),Colorff80ff;

压力:=MA(LLV(C,9)*1.1,14);

支撑:=MA(HHV(C,26)*0.9,14);

多空线:=(压力+支撑)/2;

神马:(压力+支撑)/2,COLORBLUE;

神牛:MA(LLV(C,9)*1.1,14),color0099ff

相关阅读

《飞狐追马骑牛指标公式》由网友“天涯”推荐。

转载请注明:http://www.citytt.com/study/12101349322020.html