当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

飞狐精准绝妙指标公式

飞狐精准绝妙指标公式REFLINE:0,20,50,80,100;

Var1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

Var2:=SMA(ABS(LOW-Var1),13,1)/SMA(MAX(LOW-Var1,0),10,1);

Var3:=EMA(Var2,10);

Var4:=LLV(LOW,33);

Var5:=EMA(IF(LOW《=Var4,Var3,0),3);

R:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

快速:SMA(R,3,1),COLORRED;

慢速:SMA(快速,3,1);

PARTLINE(快速,快速《慢速),colorcyan;

主力进场:STICKLINE(Var5》REF(Var5,1),0,Var5,6,1),COLORMAGENTA;

洗盘:STICKLINE(Var5《REF(Var5,1),0,Var5,6,1),COLORff9933;

相关阅读

《飞狐精准绝妙指标公式》由网友“解脱”推荐。

转载请注明:http://www.citytt.com/study/1210134M62020.html