当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

飞狐红黄双煞指标公式

飞狐红黄双煞指标公式input:N(6,1,50),P1(2,1,50),P2(2,1,50);

RSV:=(((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N)))*100);

K:=(POW(SMA(RSV,P1,1),5)/POW(10,8));

D:=(POW(SMA(RSV,P2,1),5)/POW(10,10));

凯:((K+D)/2);

迪:(0-凯);

相关阅读

《飞狐红黄双煞指标公式》由网友“痴爱”推荐。

转载请注明:http://www.citytt.com/study/1210134N62020.html