当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

飞狐鸡雀升天指标公式

飞狐鸡雀升天指标公式庄筹估算值:EMA(WINNER(C)*70,3),colorffcc66,linethick2;

散筹估算值:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3),color0099ff,linethick2;

获利线:EMA(WINNER(C)*100,3),colorwhite;

庄筹线:EMA(WINNER(C)*70,5),colorred,linethick2;

散筹线:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,5),coloryellow,linethick2;

收:=winner(C)*100;

开:=winner(O)*100;

博弈K线长:MAX(ABS(收-开),ABS(收-REF(收,1))),pointdot,colorwhite{ff00ff};

STICKLINE(庄筹线》散筹线,庄筹线,散筹线,0,0),COLOrwhite;

stickline(收》=REF(收,1),0,博弈K线长,0,0),colorred;

stickline(收《=REF(收,1),0,博弈K线长,0,0),color00ff00;

{庄筹线:EMA(WINNER(C)*70,5),colorred,linethick2;

散筹线:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5),colorgreen,linethick2;}

5,colorwhite,pointdot;

20,coloryellow,pointdot;

40,colorffcc66,pointdot;

60,colorff00ff,pointdot;

cc:FILTER((CROSS(5,庄筹线)and散筹线《20)*60,10),colorgreen;

DRAWTEXT(cc,60,‘海底捞活鱼(抄底)’),colorff00ff;

aa:=ref(庄筹线,30)》40orref(庄筹线,20)》40;

aa1:=cross(庄筹线,散筹线);

DRAWTEXT(AA1,70,‘鸡雀升天’),color00ff00;

bb:=CROSS(28,庄筹线)and散筹线》40andaa=1andLLV(l,60)》LLV(l,250);

DRAWTEXT(bb,60,‘决战诱空’),colorwhite;

IF(bb,30,60),colorgreen

相关阅读

《飞狐鸡雀升天指标公式》由网友“普通”推荐。

转载请注明:http://www.citytt.com/study/1210134P22020.html