当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

飞狐密码线主图指标公式

飞狐密码线主图指标公式MA(CLOSE,25),COLORRED;

A43:MA(CLOSE,43),COLORWHITE;

疯99:MA(CLOSE,99),COLORYELLOW;

一146:MA(CLOSE,{165}146),COLORMAGENTA;

幼318:MA(CLOSE,318),COLORGREEN;

大453:MA(CLOSE,453),COLORLIGRAY;

超550:MA(CLOSE,550),COLORBLUE;

六610:MA(CLOSE,610),COLOR0099FF;

魔730:MA(CLOSE,730),COLORYELLOW;

奇888:MA(CLOSE,888),COLORRED

相关阅读

《飞狐密码线主图指标公式》由网友“丧气”推荐。

转载请注明:http://www.citytt.com/study/1210134Q62020.html