当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

飞狐阶段顶底指标公式

飞狐阶段顶底指标公式:趋势线穿过蓝色线进入顶部区域,向下小于15进入底部区域黄色;小于7阶段底部成立并缩量,可以部分买入等待反弹。

R1:3*SMA((CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100,3,1)-2*SMA(SMA((CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100,3,1),2,1);

底部1:IF(R1《7,20,0),COLORGREEN;

底部区域2:IF(R1《15,20,0),COLORyellow;

买点:IF(CROSS(R1,7),38,0),COLORRED;

顶部区域高抛:90,LINETHICK1,colorblue;

相关阅读

《飞狐阶段顶底指标公式》由网友“囚心”推荐。

转载请注明:http://www.citytt.com/study/1210134W32020.html