REF("MACD.MACD",1); XG:TJ1 AND TJ2 AND TJ3;" />
    当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信超跌反弹选股指标公式

TJ1:=L<=LLV(L,36)AND (L>=LLV(L,60)OR (L-LLV(L,60))/L<0.01 AND (L-LLV(L,60))/L>0);

TJ2:=VOL<=REF(LLV(VOL,36),1);

TJ3:="MACD.MACD">REF("MACD.MACD",1);

XG:TJ1 AND TJ2 AND TJ3;

通达信超跌反弹选股指标公式

相关阅读

《通达信超跌反弹选股指标公式》由网友“策马”推荐。

转载请注明:http://www.citytt.com/study/12163229162020.html