当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信朋友选股指标公式

LC := REF(CLOSE,1);

RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100,;

WR:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));

WR反向:=(0-WR)-100,COLORYELLOW;

RSI买点:=RSI<20 AND RSI>REF(RSI,1);

{股旁网-股票公式网站 www.GupaNG.com}

WR反向买点:=WR反向>-80 AND WR反向

T0:=BARSCOUNT(C)>12;

T1:=C=LLV(C,12);

T2:=RSI>LLV(RSI,12);

T3:=RSI<21;

TRSI:=T0 AND T1 AND T2 AND T3 AND C/HHV(C,120)<0.7;

RSI成W底:=IF(REF(TRSI,1) AND C>REF(C,1),100,0);

朋友选股:=RSI买点 AND WR反向买点;

朋友:RSI成W底 OR 朋友选股;

通达信朋友选股指标公式

相关阅读

《通达信朋友选股指标公式》由网友“痴爱”推荐。

转载请注明:http://www.citytt.com/study/121632291H020.html