当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信操底不用怕指标公式

P1:=10;P2:=10;P3:=5;

V1:=(H+O+L+2*C)/5;

V2:=REF(V1,1);

V3:=MAX(V1-V2,0);

V4:=ABS(V1-V2);

V5:=SMA(V3,P1,1);

V6:=SMA(V4,P1,1);

V8:=COUNT(V5/V6<0.2,P3);

V9:=COUNT(LLV(V1,P2)=V1,P2);

操底:IF(V8>=1 AND V9>=1 AND CLOSE>OPEN AND REF(CLOSE,1)>REF(OPEN,1) AND VOL>REF(VOL,1),1,0),COLOR0000FD,LINETHICK3;

通达信操底不用怕指标公式

相关阅读

《通达信操底不用怕指标公式》由网友“埋葬”推荐。

转载请注明:http://www.citytt.com/study/12163229242020.html