当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信英雄KD指标公式

N:=30;P1:=3;P2:=3;

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

{股旁网-股票公式网站 www.GupaNG.com}

K:SMA(RSV,P1,1);

D:SMA(K,P2,1);

J:3*K-2*D LINETHICK0;

买线:=EMA(C,3);

卖线:=EMA(SLOPE(C,21)*20+C,55);

10 COLORRED LINETHICK1;

20 COLORGRAY LINETHICK1;

50 COLORRED LINETHICK1;

65 COLORMAGENTA LINETHICK1;

95 COLORGREEN LINETHICK1;

85 COLORGRAY LINETHICK1;

通达信英雄KD指标公式

相关阅读

《通达信英雄KD指标公式》由网友“刺心”推荐。

转载请注明:http://www.citytt.com/study/12163229392020.html