当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信雪中莲指标公式

N:=27;S1:=3;S2:=3;

种:=100*(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N));

芽:=SMA(种,S1,1);

土:=LLV(LOW,36);

肥:=EMA((CLOSE-土)/(HHV(HIGH,30)-土)*4,4)*25;

水:=(肥 -LLV(肥,21))/(HHV(肥,21)-LLV(肥,21))*100;

春 :=(HIGH+LOW+OPEN+3*CLOSE)/6;

{股旁网-股票公式网站 www.GupaNg.com}

夏 :=(春-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;

秋 := SMA(夏,3,1);

冬 := SMA(秋,2,1);

季: SMA(芽,S2,1);

节: SMA(季,S2,1);

播种:=CROSS(季,15);

吐芽:=CROSS(季,节) AND 季<40;

拔节:=CROSS(水,90) &&肥<40;

孕蕾:IF(播种,10,IF(吐芽,20,IF(拔节,30,0)));

绽开:IF(CROSS(节,季) AND 节>75,90,100);

风 : 3*秋-2*冬;

向 : MA(风,3);

通达信雪中莲指标公式

相关阅读

《通达信雪中莲指标公式》由网友“清晓”推荐。

转载请注明:http://www.citytt.com/study/12163229522020.html