当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信喜欢信号主图指标公式

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIF,9);

MACD:=(DIF-DEA)*2,COLORSTICK;

{股旁网-股票公式网站 www.GupaNg.com}

A1:=MACD>REF(MACD,1);

A2:=REF(MACD,1)

DRAWICON(A1&&A2&&MACD>0,L,1);

通达信喜欢信号主图指标公式

相关阅读

《通达信喜欢信号主图指标公式》由网友“诉说”推荐。

转载请注明:http://www.citytt.com/study/12163229602020.html