当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信动能运行指标公式

RSV:=(((CLOSE - LLV(LOW,33)) / (HHV(HIGH,33) - LLV(LOW,33))) * 100);

Y0:SMA(RSV,7,1);

Y1:SMA(SMA(RSV,7,1),3,1);

Y2:(((CLOSE/COST(13))<=0.8)*10),COLORMAGENTA;

Y3:SMA(SMA(SMA(RSV,6,1),5,1),3,1),COLORGREEN;

DRAWICON(CROSS(18,Y0) AND Y1<21,10,1);

20,COLORBLUE;

80,COLORGRAY;

通达信动能运行指标公式

相关阅读

《通达信动能运行指标公式》由网友“绣羽”推荐。

转载请注明:http://www.citytt.com/study/1216322R92020.html