当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信多赢指标公式

N:=30;

获利盘:=WINNER(C)*100;

近邻筹码:=WINNER(C*POW(1.1,0.75))*100-WINNER(C*POW(1.1,-0.75))*100;

获利纵横:获利盘-近邻筹码,COLORFFFFFF,LINETHICK1;

AA:=IF(获利纵横>=N,获利纵横,N);

QSSJ:=BARSLAST(COUNT(获利纵横>=N,2)=2);

{股旁网-股票公式网站 www.GupaNg.com}

备钱阻击:IF(QSSJ<=3 AND COUNT(获利纵横

A0:=(L+H+C*2)/4;

A1:EMA(A0,14)COLORBLUE,LINETHICK2;

A2:=EMA(A0,25)COLORLIBLUE,LINETHICK2;

A1X:=(A1-REF(A1,1))/REF(A1,1)*100,NODRAW;

A2X:=(A2-REF(A2,1))/REF(A2,1)*100,NODRAW;

买入持股:IF(A1X>=0,A1,DRAWNULL)COLORRED,LINETHICK3;

卖出空仓:IF(A1X<0 AND A2X<0,A1,DRAWNULL)COLORGREEN,LINETHICK3;

通达信多赢指标公式

相关阅读

《通达信多赢指标公式》由网友“目光”推荐。

转载请注明:http://www.citytt.com/study/1216322S52020.html