当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信达芬奇密码主图指标公式

AAA2:=SUM(IF( CLOSE>REF(CLOSE,1),VOL*C,0),0);

AAA3:=SUM(IF( CLOSE

AAA4:=SUM(IF( CLOSE=REF(CLOSE,1),VOL*C,0),0);

BB1:=0;

B1万元:=DVOL*DCLOSE/100;

B1差:=B1万元-REF(B1万元,1);

B2万元:=DVOL*DCLOSE/100;

B2比:=B2万元/REF(B2万元,1);

净流入万元:=(AAA2-AAA3-0.5*AAA4);

PM:=MA(净流入万元,1);

PMA:=PM/REF(PM,1)>1;

PMB:=REF(PMA,1)<1 AND PMA;

{股旁网-股票公式网站 www.GupaNg.com}

密码:(EMA(MA(B1万元,2),2))/100000,COLORYELLOW,NODRAW;

二日比:=密码/REF(密码,1);

选股:PMB AND 密码>REF(密码,1) AND 二日比>1,COLORRED,NODRAW;

MA5:MA(C,5);MA10:MA(C,10);MA30:MA(C,30);

DRAWNUMBER(选股=1 ,L,密码),COLORYELLOW;

DRAWICON(选股,L*0.975,1);

通达信达芬奇密码主图指标公式

相关阅读

《通达信达芬奇密码主图指标公式》由网友“毒药”推荐。

转载请注明:http://www.citytt.com/study/1216322S62020.html