当前位置:
  1. 城市财经
  2. 股票学习
  3. 正文

通达信多空卖点指标公式

VAR1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;

VAR2:=SMA(VAR1,9,1)+100;

VAR3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

VAR4:=SMA(VAR3,3,1);

VAR5:=SMA(VAR4,3,1)+100;

VAR6:=VAR5-VAR2;

S: IF(VAR6>100,VAR6-100,0);

{股旁网-股票公式网站 www.GupaNg.com}

STICKLINE(REF(S,1)

STICKLINE(REF(S,1)>S,S,REF(S,1),5,0);

VAR7:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*80;

B:SMA(VAR7,7,1);

VAR8:SMA(B,5,1);

绝地反攻:IF(CROSS(B,VAR8) AND B<40,50,0);

通达信多空卖点指标公式

相关阅读

《通达信多空卖点指标公式》由网友“垂眸”推荐。

转载请注明:http://www.citytt.com/study/1216322UR020.html